<!doctype html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>Perú y Chile rechazan &#171;intento de desestabilizar&#187; a Moreno en Ecuador &#8211; Iquique Online</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){i.heateorSssTCBackground{background-color:white!important}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:11.111111111111% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}</style><link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Iquique Online &raquo; Feed" href="https://iquiqueonline.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iquique Online &raquo; RSS de los comentarios" href="https://iquiqueonline.cl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/iquiqueonline.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://iquiqueonline.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://iquiqueonline.cl/wp-content/plugins/wp-post-author//assets/css/awpa-frontend-style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://iquiqueonline.cl/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://iquiqueonline.cl/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://iquiqueonline.cl/wp-content/themes/covernews/assets/slick/css/slick.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-style-css'  href='https://iquiqueonline.cl/wp-content/themes/covernews/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://iquiqueonline.cl/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://iquiqueonline.cl/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://iquiqueonline.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://iquiqueonline.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://iquiqueonline.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://iquiqueonline.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://iquiqueonline.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Semana de la Pyme tendrá ferias con 70 stands en Plaza Prat' href='https://iquiqueonline.cl/semana-de-la-pyme-tendra-ferias-con-70-stands-en-plaza-prat/' />
<link rel='next' title='Inician obras de mejoramiento en sala de espera de la Urgencia del hospital de Iquique' href='https://iquiqueonline.cl/inician-obras-de-mejoramiento-en-sala-de-espera-de-la-urgencia-del-hospital-de-iquique/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://iquiqueonline.cl/peru-y-chile-rechazan-intento-de-desestabilizar-a-moreno-en-ecuador/" />
<link rel='shortlink' href='https://iquiqueonline.cl/?p=399' />
<link rel="alternate" type="application/json+oembed" href="https://iquiqueonline.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiquiqueonline.cl%2Fperu-y-chile-rechazan-intento-de-desestabilizar-a-moreno-en-ecuador%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://iquiqueonline.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiquiqueonline.cl%2Fperu-y-chile-rechazan-intento-de-desestabilizar-a-moreno-en-ecuador%2F&#038;format=xml" />
        <style type="text/css">
                        .site-title a,
            .site-header .site-branding .site-title a:visited,
            .site-header .site-branding .site-title a:hover,
            .site-description {
                color: #000000;
            }

            .site-branding .site-title {
                font-size: 50px;
            }

            @media only screen and (max-width: 640px) {
                .header-layout-3 .site-header .site-branding .site-title,
                .site-branding .site-title {
                    font-size: 60px;

                }
              }   

           @media only screen and (max-width: 375px) {
               .header-layout-3 .site-header .site-branding .site-title,
               .site-branding .site-title {
                        font-size: 50px;

                    }
                }
                
            

        </style>
        </head>

<body class="post-template-default single single-post postid-399 single-format-standard default-content-layout align-content-left">

    <div id="af-preloader">
        <div id="loader-wrapper">
            <div id="loader"></div>
        </div>
    </div>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

    <div class="header-layout-1">
                <header id="masthead" class="site-header">
                        <div class="masthead-banner "
                 data-background="">
                <div class="container">
                    <div class="row">
                        <div class="col-md-4">
                            <div class="site-branding">
                                                                    <p class="site-title font-family-1">
                                        <a href="https://iquiqueonline.cl/"
                                           rel="home">Iquique Online</a>
                                    </p>
                                
                                                                    <p class="site-description">Primer Portal Espejo de la region de Tarapaca</p>
                                                            </div>
                        </div>
                        <div class="col-md-8">
                                                    </div>
                    </div>
                </div>
            </div>
            <nav id="site-navigation" class="main-navigation">
                <div class="container">
                    <div class="row">
                        <div class="kol-12">
                            <div class="navigation-container">


                                <div class="cart-search">

                            <span class="af-search-click icon-search">
                                    <i class="fa fa-search"></i>
                            </span>
                                </div>


                                <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Menú primario</span>
                                 <i class="ham"></i>
                        </span>
                                <span class="af-mobile-site-title-wrap">
                                                                <p class="site-title font-family-1">
                                <a href="https://iquiqueonline.cl/"
                                   rel="home">Iquique Online</a>
                            </p>
                        </span>
                                <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-47"><a href="https://iquiqueonline.cl">Inicio</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://iquiqueonline.cl/category/deportes/">Deportes</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://iquiqueonline.cl/category/turismo/">Turismo</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31"><a href="https://iquiqueonline.cl/category/internacional/">Internacional</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://iquiqueonline.cl/category/sociedad/">Sociedad</a></li>
</ul></div>

                            </div>
                        </div>
                    </div>
                </div>
            </nav>
        </header>

        <div id="af-search-wrap">
            <div class="af-search-box table-block">
                <div class="table-block-child v-center text-center">
                    <form role="search" method="get" class="search-form" action="https://iquiqueonline.cl/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                </div>
            </div>
            <div class="af-search-close af-search-click">
                <span></span>
                <span></span>
            </div>
        </div>
    </div>

    <div id="content" class="container">


        <div class="em-breadcrumbs font-family-1">
                <div class="row">
                        <div role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://iquiqueonline.cl/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://iquiqueonline.cl/category/internacional/" itemprop="item"><span itemprop="name">Internacional</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Perú y Chile rechazan &#171;intento de desestabilizar&#187; a Moreno en Ecuador</span></span><meta itemprop="position" content="3" /></li></ul></div>                </div>
        </div>


            <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-399" class="post-399 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://iquiqueonline.cl/category/internacional/" alt="Ver todas las publicaciones en Internacional"> 
                                 Internacional
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">Perú y Chile rechazan &#171;intento de desestabilizar&#187; a Moreno en Ecuador</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 semanas hace            </span>
                                </span>
                        

                    </div>
    </div>

        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="1024" height="683" src="https://iquiqueonline.cl/wp-content/uploads/2019/10/Chile-Peru-1024x683.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" srcset="https://iquiqueonline.cl/wp-content/uploads/2019/10/Chile-Peru.jpg 1024w, https://iquiqueonline.cl/wp-content/uploads/2019/10/Chile-Peru-300x200.jpg 300w, https://iquiqueonline.cl/wp-content/uploads/2019/10/Chile-Peru-768x512.jpg 768w, https://iquiqueonline.cl/wp-content/uploads/2019/10/Chile-Peru-675x450.jpg 675w" sizes="(max-width: 1024px) 100vw, 1024px" />                </div>
            
                </div>
    </header><!-- .entry-header -->                                    

    <div class="entry-content">
        <div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://iquiqueonline.cl/peru-y-chile-rechazan-intento-de-desestabilizar-a-moreno-en-ecuador/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Difundir el amor</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fiquiqueonline.cl%2Fperu-y-chile-rechazan-intento-de-desestabilizar-a-moreno-en-ecuador%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Per%C3%BA%20y%20Chile%20rechazan%20%22intento%20de%20desestabilizar%22%20a%20Moreno%20en%20Ecuador&url=https%3A%2F%2Fiquiqueonline.cl%2Fperu-y-chile-rechazan-intento-de-desestabilizar-a-moreno-en-ecuador%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fiquiqueonline.cl%2Fperu-y-chile-rechazan-intento-de-desestabilizar-a-moreno-en-ecuador%2F&title=Per%C3%BA%20y%20Chile%20rechazan%20%22intento%20de%20desestabilizar%22%20a%20Moreno%20en%20Ecuador")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fiquiqueonline.cl%2Fperu-y-chile-rechazan-intento-de-desestabilizar-a-moreno-en-ecuador%2F&title=Per%C3%BA%20y%20Chile%20rechazan%20%22intento%20de%20desestabilizar%22%20a%20Moreno%20en%20Ecuador")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="MeWe" Title="MeWe" class="heateorSssSharing heateorSssMeWeBackground" onclick='heateorSssPopup("https://mewe.com/share?link=https%3A%2F%2Fiquiqueonline.cl%2Fperu-y-chile-rechazan-intento-de-desestabilizar-a-moreno-en-ecuador%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssMeWeSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Mix" Title="Mix" class="heateorSssSharing heateorSssMixBackground" onclick='heateorSssPopup("https://mix.com/mixit?url=https%3A%2F%2Fiquiqueonline.cl%2Fperu-y-chile-rechazan-intento-de-desestabilizar-a-moreno-en-ecuador%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssMixSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Per%C3%BA%20y%20Chile%20rechazan%20%22intento%20de%20desestabilizar%22%20a%20Moreno%20en%20Ecuador https%3A%2F%2Fiquiqueonline.cl%2Fperu-y-chile-rechazan-intento-de-desestabilizar-a-moreno-en-ecuador%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Per%C3%BA%20y%20Chile%20rechazan%20%22intento%20de%20desestabilizar%22%20a%20Moreno%20en%20Ecuador' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fiquiqueonline.cl%2Fperu-y-chile-rechazan-intento-de-desestabilizar-a-moreno-en-ecuador%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Per%C3%BA%20y%20Chile%20rechazan%20%22intento%20de%20desestabilizar%22%20a%20Moreno%20en%20Ecuador&body=Link:https%3A%2F%2Fiquiqueonline.cl%2Fperu-y-chile-rechazan-intento-de-desestabilizar-a-moreno-en-ecuador%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fiquiqueonline.cl%2Fperu-y-chile-rechazan-intento-de-desestabilizar-a-moreno-en-ecuador%2F&title=Per%C3%BA%20y%20Chile%20rechazan%20%22intento%20de%20desestabilizar%22%20a%20Moreno%20en%20Ecuador&caption=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://iquiqueonline.cl/peru-y-chile-rechazan-intento-de-desestabilizar-a-moreno-en-ecuador/', 'Per%C3%BA%20y%20Chile%20rechazan%20%22intento%20de%20desestabilizar%22%20a%20Moreno%20en%20Ecuador', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<p>Los presidentes de Perú y Chile rechazaron este jueves el &#171;intento de desestabilizar&#187; al mandatario ecuatoriano Lenín Moreno, asediado por protestas sociales, al cierre de un cónclave binacional en un balneario peruano.</p>



<p>&#171;Los presidentes Martín Vizcarra (Perú) y Sebastián Piñera (Chile) (…) reafirman su respaldo al Gobierno del presidente Lenín Moreno (…), y rechazan enérgicamente cualquier intento de desestabilizar el proceso democrático ecuatoriano&#187;, dice la declaración conjunta.</p>



<p>Además, &#171;felicitan el esfuerzo por abrir espacios de diálogo y entendimiento de manera de encauzar los requerimientos de las organizaciones sociales&#187;, añade la declaración suscrita tras una sesión anual de trabajo de los presidentes con sus ministros en el balneario de Paracas, 250 km al sur de Lima.</p>



<p>La reunión culminó con la firma de 160 acuerdos bilaterales y de la declaración de apoyo a Moreno, quien está en jaque por protestas multitudinarias tras el alza de los precios de la gasolina en virtud de un acuerdo con el Fondo Monetario Internacional (FMI).</p>



<p>&#171;Igual como hemos condenado la dictadura venezolana (de Nicolás Maduro) hoy día manifestamos nuestro total apoyo y respaldo a la democracia y estado de derecho del pueblo de Ecuador&#187;, dijo Piñera.</p>



<p>Vizcarra llamó por teléfono el martes a Moreno &#171;para expresarle toda su solidaridad&#187;.</p>



<p>Moreno también ha recibido apoyo de la Secretaría de la Organización de los Estados Americanos (OEA), así como de una decena de gobiernos latinoamericanos, que afirman que la crisis es estimulada por el venezolano Maduro.</p>



<p>Tiempos difíciles</p>



<p>Ambos presidentes encabezaron una sesión de trabajo con una docena de ministros de ambos países, entre ellos los cancilleres Gustavo Meza-Cuadra (Perú) y Teodoro Ribera (Chile). Además, sostuvieron una reunión privada de 45 minutos.</p>



<p>Cinco temas dominaron la agenda del encuentro entre Perú y Chile: seguridad y defensa, comercio bilateral, protección del medioambiente, integración fronteriza y asuntos sociales y culturales.</p>



<p>Piñera destacó la importancia de los 160 acuerdos suscritos y las dificultades que enfrentan Perú y Chile, países mineros y exportadores, debido a la guerra comercial entre Estados Unidos y China. &#171;Estamos viviendo tiempos difíciles&#187;, expresó.</p>



<p>Uno de los acuerdos agiliza el reconocimiento de grados y títulos universitarios entre ambos países, y otro está dirigido a mejorar la atención de salud en la zona fronteriza.</p>



<p>Los dos países vecinos, que en conjunto poseen unos 7.000 kilómetros de costa en el Pacífico sudamericano, son estrechos socios económicos. Su intercambio anual bordea los 2.500 millones de dólares y hay inversiones bilaterales de 30.000 millones de dólares.</p>



<p>Disolución del Congreso</p>



<p>Los dos presidentes llegaron en sendos aviones militares hasta Pisco, 20 km al norte de Paracas, para asistir al encuentro binacional, desarrollado en un hotel de playa, bajo el cielo nublado.</p>



<p>Después del cónclave, Vizcarra ofrecería un almuerzo a su par chileno y a los miembros de ambas delegaciones.</p>



<p>Esta es la primera visita de un gobernante extranjero a Perú desde que hace 10 días Vizcarra disolvió el Congreso obstruccionista y convocó a nuevos comicios legislativos para el próximo 26 de enero.</p>



<p>El Encuentro Presidencial y Gabinete Ministerial es el más alto mecanismo diplomático entre Chile y Perú y ha permitido ir limando asperezas entre dos naciones que se enfrentaron en una guerra entre 1879 y 1884.</p>



<p>En aquella guerra Perú actuó aliado con Bolivia, que perdió su salida al mar. Este conflicto todavía genera tensiones entre los tres países.</p>



<p>En 2014, la Corte de La Haya falló a favor de Perú en una demanda contra Chile, entregándole 20.000 km cuadrados de mar. Ese mismo tribunal aún debe resolver una demanda chilena contra Bolivia por las aguas de un cauce que nace en los Andes.</p>



<p>Bolivia también ha llevado sin resultados la causa marítima a La Haya, la ONU, la OEA y otros foros, y ha advertido que no cejará en su empeño de recuperar una salida soberana al mar. AFP</p>
                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title"></h3>
                                        
        <div class="wp-post-author">

                <div class="awpa-img awpa-author-block square">
                    <a href="https://iquiqueonline.cl/author/infoonline/"></a>
                </div>
                <div class="wp-post-author-meta awpa-author-block">
                    <h4 class="awpa-display-name">
                        <a href="https://iquiqueonline.cl/author/infoonline/">infoonline</a>
                    </h4>

                    
                    
                                        <div class="wp-post-author-meta-bio">
                                            </div>
                    <div class="wp-post-author-meta-more-posts">
                        <p class="awpa-more-posts">                        
                           <a href="https://iquiqueonline.cl/author/infoonline/" class="awpa-more-posts">See author&#039;s posts</a>
                        </p>
                    </div>
                                    </div>
        </div>

                                            </div>
                <div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://iquiqueonline.cl/peru-y-chile-rechazan-intento-de-desestabilizar-a-moreno-en-ecuador/'><ul class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fiquiqueonline.cl%2Fperu-y-chile-rechazan-intento-de-desestabilizar-a-moreno-en-ecuador%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Per%C3%BA%20y%20Chile%20rechazan%20%22intento%20de%20desestabilizar%22%20a%20Moreno%20en%20Ecuador&url=https%3A%2F%2Fiquiqueonline.cl%2Fperu-y-chile-rechazan-intento-de-desestabilizar-a-moreno-en-ecuador%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fiquiqueonline.cl%2Fperu-y-chile-rechazan-intento-de-desestabilizar-a-moreno-en-ecuador%2F&title=Per%C3%BA%20y%20Chile%20rechazan%20%22intento%20de%20desestabilizar%22%20a%20Moreno%20en%20Ecuador")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fiquiqueonline.cl%2Fperu-y-chile-rechazan-intento-de-desestabilizar-a-moreno-en-ecuador%2F&title=Per%C3%BA%20y%20Chile%20rechazan%20%22intento%20de%20desestabilizar%22%20a%20Moreno%20en%20Ecuador")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="MeWe" Title="MeWe" class="heateorSssSharing heateorSssMeWeBackground" onclick='heateorSssPopup("https://mewe.com/share?link=https%3A%2F%2Fiquiqueonline.cl%2Fperu-y-chile-rechazan-intento-de-desestabilizar-a-moreno-en-ecuador%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssMeWeSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Mix" Title="Mix" class="heateorSssSharing heateorSssMixBackground" onclick='heateorSssPopup("https://mix.com/mixit?url=https%3A%2F%2Fiquiqueonline.cl%2Fperu-y-chile-rechazan-intento-de-desestabilizar-a-moreno-en-ecuador%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssMixSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Per%C3%BA%20y%20Chile%20rechazan%20%22intento%20de%20desestabilizar%22%20a%20Moreno%20en%20Ecuador https%3A%2F%2Fiquiqueonline.cl%2Fperu-y-chile-rechazan-intento-de-desestabilizar-a-moreno-en-ecuador%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://iquiqueonline.cl/peru-y-chile-rechazan-intento-de-desestabilizar-a-moreno-en-ecuador/', 'Per%C3%BA%20y%20Chile%20rechazan%20%22intento%20de%20desestabilizar%22%20a%20Moreno%20en%20Ecuador', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>                    <div class="post-item-metadata entry-meta">
                            </div>
                            </div><!-- .entry-content -->


                                </div>
                                
<div class="promotionspace enable-promotionspace">

    <div class="em-reated-posts  col-ten">
        <div class="row">
                            <h3 class="related-title">                    
                    Más historias                </h3>
                        <div class="row">
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://iquiqueonline.cl/wp-content/uploads/2019/10/Gabinete-Binacional-Archivo-720x380.png">
                                        <a href="https://iquiqueonline.cl/presidentes-pinera-y-vizcarra-se-reuniran-este-miercoles-en-encuentro-binacional-peru-chile/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://iquiqueonline.cl/category/internacional/" alt="Ver todas las publicaciones en Internacional"> 
                                 Internacional
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://iquiqueonline.cl/presidentes-pinera-y-vizcarra-se-reuniran-este-miercoles-en-encuentro-binacional-peru-chile/">
                                        Presidentes Piñera y Vizcarra se reunirán este miércoles en Encuentro Binacional Perú-Chile                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 semanas hace            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://iquiqueonline.cl/wp-content/uploads/2019/09/Emmirates-720x380.jpg">
                                        <a href="https://iquiqueonline.cl/emirates-integra-embarque-biometrico-para-reducir-los-tiempos-de-espera/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://iquiqueonline.cl/category/internacional/" alt="Ver todas las publicaciones en Internacional"> 
                                 Internacional
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://iquiqueonline.cl/emirates-integra-embarque-biometrico-para-reducir-los-tiempos-de-espera/">
                                        Emirates integra embarque biométrico para reducir los tiempos de espera                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 semanas hace            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://iquiqueonline.cl/wp-content/uploads/2019/09/Angela-Venegas-720x380.jpg">
                                        <a href="https://iquiqueonline.cl/juventud-y-cambio-climatico/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://iquiqueonline.cl/category/internacional/" alt="Ver todas las publicaciones en Internacional"> 
                                 Internacional
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://iquiqueonline.cl/juventud-y-cambio-climatico/">
                                        Juventud y cambio climático                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 mes hace            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                            </div>

        </div>
    </div>
</div>
                                                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                <aside id="secondary" class="widget-area aft-sticky-sidebar">
	<div id="media_image-4" class="widget covernews-widget widget_media_image"><a href="https://iquiqueonline.com"><img width="237" height="300" src="https://iquiqueonline.cl/wp-content/uploads/2019/10/IQUIQUE-ONLINE-237x300.jpg" class="image wp-image-396  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://iquiqueonline.cl/wp-content/uploads/2019/10/IQUIQUE-ONLINE-237x300.jpg 237w, https://iquiqueonline.cl/wp-content/uploads/2019/10/IQUIQUE-ONLINE-768x972.jpg 768w, https://iquiqueonline.cl/wp-content/uploads/2019/10/IQUIQUE-ONLINE-809x1024.jpg 809w, https://iquiqueonline.cl/wp-content/uploads/2019/10/IQUIQUE-ONLINE-1024x1296.jpg 1024w" sizes="(max-width: 237px) 100vw, 237px" /></a></div><div id="media_image-5" class="widget covernews-widget widget_media_image"><h2 class="widget-title widget-title-1"><span>Se un Experto:</span></h2><a href="https://epes.escuelaelsantuario.org"><img width="300" height="212" src="https://iquiqueonline.cl/wp-content/uploads/2019/10/Volante-EPES-2019-300x212.jpg" class="image wp-image-397  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://iquiqueonline.cl/wp-content/uploads/2019/10/Volante-EPES-2019-300x212.jpg 300w, https://iquiqueonline.cl/wp-content/uploads/2019/10/Volante-EPES-2019-768x543.jpg 768w, https://iquiqueonline.cl/wp-content/uploads/2019/10/Volante-EPES-2019-1024x724.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-3" class="widget covernews-widget widget_media_image"><a href="http://www.collahuasi.cl"><img width="300" height="150" src="https://iquiqueonline.cl/wp-content/uploads/2019/10/Minera-Collahuasi-Tarapaca-300x150.jpg" class="image wp-image-395  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://iquiqueonline.cl/wp-content/uploads/2019/10/Minera-Collahuasi-Tarapaca-300x150.jpg 300w, https://iquiqueonline.cl/wp-content/uploads/2019/10/Minera-Collahuasi-Tarapaca-768x384.jpg 768w, https://iquiqueonline.cl/wp-content/uploads/2019/10/Minera-Collahuasi-Tarapaca.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="text-3" class="widget covernews-widget widget_text">			<div class="textwidget"><div id="MediaPlayerOverview"><!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE --><br />
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script><br />
<script type="text/javascript">
MRP.insert({
'url':'http://tv.portalfoxmix.club:8036/stream;',
'codec':'aac',
'volume':80,
'autoplay':true,
'buffering':5,
'title':'Radio Unión',
'welcome':'Radio Unión',
'bgcolor':'#FFFFFF',
'skin':'mcclean',
'width': 180,
'height': 60,
'jsevents': true,
'querymetadata': 'shoutcast',
'interval': 25
});
</script><br />
<!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE --></div>
</div>
		</div><div id="categories-3" class="widget covernews-widget widget_categories"><h2 class="widget-title widget-title-1"><span>Categorías</span></h2><form action="https://iquiqueonline.cl" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="3">Deportes</option>
	<option class="level-0" value="8">Educacion</option>
	<option class="level-0" value="9">Empresa</option>
	<option class="level-0" value="12">Entretenimiento</option>
	<option class="level-0" value="4">Internacional</option>
	<option class="level-0" value="7">Religion</option>
	<option class="level-0" value="11">Seguridad</option>
	<option class="level-0" value="6">Sociedad</option>
	<option class="level-0" value="2">Turismo</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="archives-3" class="widget covernews-widget widget_archive"><h2 class="widget-title widget-title-1"><span>Archivos</span></h2>		<ul>
				<li><a href='https://iquiqueonline.cl/2019/10/'>octubre 2019</a></li>
	<li><a href='https://iquiqueonline.cl/2019/09/'>septiembre 2019</a></li>
	<li><a href='https://iquiqueonline.cl/2019/08/'>agosto 2019</a></li>
	<li><a href='https://iquiqueonline.cl/2019/07/'>julio 2019</a></li>
	<li><a href='https://iquiqueonline.cl/2019/06/'>junio 2019</a></li>
	<li><a href='https://iquiqueonline.cl/2019/05/'>mayo 2019</a></li>
	<li><a href='https://iquiqueonline.cl/2019/04/'>abril 2019</a></li>
	<li><a href='https://iquiqueonline.cl/2019/03/'>marzo 2019</a></li>
	<li><a href='https://iquiqueonline.cl/2019/02/'>febrero 2019</a></li>
	<li><a href='https://iquiqueonline.cl/2018/12/'>diciembre 2018</a></li>
		</ul>
			</div></aside><!-- #secondary -->
            </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container">
        <div class="row">

    <div class="widget-title-section">
                    <h4 class="widget-title header-after1">
                        <span class="header-after">                            
                            Te pueden interesar                            </span>
            </h4>
        
    </div>
    <div class="row">
                <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://iquiqueonline.cl/wp-content/uploads/2019/10/Mascota-675x450.jpg">
                                <a href="https://iquiqueonline.cl/obra-sobre-tenencia-responsable-de-mascotas-llego-a-mas-de-mil-ninos/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://iquiqueonline.cl/category/sociedad/" alt="Ver todas las publicaciones en Sociedad"> 
                                 Sociedad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://iquiqueonline.cl/obra-sobre-tenencia-responsable-de-mascotas-llego-a-mas-de-mil-ninos/">
                                Obra sobre Tenencia Responsable de Mascotas llegó a más de mil niños                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 semanas hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://iquiqueonline.cl/wp-content/uploads/2019/10/Medicamentos-salud-675x450.jpg">
                                <a href="https://iquiqueonline.cl/autoridades-de-salud-entregan-medicamentos-a-domicilio-a-paciente-de-maipu/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://iquiqueonline.cl/category/sociedad/" alt="Ver todas las publicaciones en Sociedad"> 
                                 Sociedad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://iquiqueonline.cl/autoridades-de-salud-entregan-medicamentos-a-domicilio-a-paciente-de-maipu/">
                                Autoridades de salud entregan medicamentos a domicilio a paciente de Maipú                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 semanas hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://iquiqueonline.cl/wp-content/uploads/2019/10/Trabajos-urgencia-Hospital-Iquique-675x450.jpg">
                                <a href="https://iquiqueonline.cl/inician-obras-de-mejoramiento-en-sala-de-espera-de-la-urgencia-del-hospital-de-iquique/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://iquiqueonline.cl/category/sociedad/" alt="Ver todas las publicaciones en Sociedad"> 
                                 Sociedad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://iquiqueonline.cl/inician-obras-de-mejoramiento-en-sala-de-espera-de-la-urgencia-del-hospital-de-iquique/">
                                Inician obras de mejoramiento en sala de espera de la Urgencia del hospital de Iquique                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 semanas hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://iquiqueonline.cl/wp-content/uploads/2019/10/Chile-Peru-675x450.jpg">
                                <a href="https://iquiqueonline.cl/peru-y-chile-rechazan-intento-de-desestabilizar-a-moreno-en-ecuador/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://iquiqueonline.cl/category/internacional/" alt="Ver todas las publicaciones en Internacional"> 
                                 Internacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://iquiqueonline.cl/peru-y-chile-rechazan-intento-de-desestabilizar-a-moreno-en-ecuador/">
                                Perú y Chile rechazan &#171;intento de desestabilizar&#187; a Moreno en Ecuador                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 semanas hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://iquiqueonline.cl/wp-content/uploads/2019/10/Semana-de-la-Pyme-675x450.jpg">
                                <a href="https://iquiqueonline.cl/semana-de-la-pyme-tendra-ferias-con-70-stands-en-plaza-prat/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://iquiqueonline.cl/category/empresa/" alt="Ver todas las publicaciones en Empresa"> 
                                 Empresa
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://iquiqueonline.cl/semana-de-la-pyme-tendra-ferias-con-70-stands-en-plaza-prat/">
                                Semana de la Pyme tendrá ferias con 70 stands en Plaza Prat                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 semanas hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright &copy; Todos los derechos reservados.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/covernews">CoverNews</a> por AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type='text/javascript' src='https://iquiqueonline.cl/wp-content/themes/covernews/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://iquiqueonline.cl/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://iquiqueonline.cl/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://iquiqueonline.cl/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://iquiqueonline.cl/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://iquiqueonline.cl/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://iquiqueonline.cl/wp-content/themes/covernews/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://iquiqueonline.cl/wp-content/themes/covernews/assets/script.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://iquiqueonline.cl/wp-content/themes/covernews/assets/fixed-header-script.js?ver=5.2.4'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://iquiqueonline.cl/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://iquiqueonline.cl/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://iquiqueonline.cl/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://iquiqueonline.cl/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/iquiqueonline.cl\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoxOiI0IjtzOjEwOiJjb250ZW50X2lkIjtpOjM5OTtzOjY6ImF1dGhvciI7czoxMDoiaW5mb29ubGluZSI7fQ--.a025129d3065d31df3dc9323f9f4c9f5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.8.8/wp-slimstat.min.js'></script>
<script type='text/javascript' src='https://iquiqueonline.cl/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>

</body>
</html>
